Por @Alvy — 22 de Julio de 2008

Se ve que /pucke instaló un programa en el futuro y, claro…

Dynyv6

…el software se quería «actualizar» de la 4.0 a la 3.1 (WTF??)

Compartir en Flipboard  Compartir en Facebook  Tuitear