Por @Alvy — 28 de Marzo de 2008

Al parecer para instalar el Microsoft .NET Framework 3.5 hay que…

WTF: instalador .NET

… cerrar el propio instalador

(WTF.NET captado por Blasco y enviado por José Francisco con gran ilusión. ¡Gracias!)

Compartir en Flipboard  Compartir en Facebook  Tuitear